electricidad en los mecanicos

  • Bienvenidos al nuevo Foro de El Mono Vapeador ahora junto con Vaping Today. En el proceso de migración es posible que se haya perdido alguna publicación reciente. Pero vuestros datos personales siguen seguros y en total privacidad. Se sorprenderán gratamente de la experiencia con el foro desde su version web. Esperamos que sigan disfruntado de este espacio de Julio Ruades - El mono Vapeador.
  • Si esta es tu primera visita, asegúrate de revisar la ayuda pulsando el enlace anterior. Puede que sea necesario registrar antes de que puedas publicar mensajes: haz clic en el enlace registrarse para proceder. Para empezar a ver mensajes, selecciona el foro que quieres visitar de la lista de abajo.
  • Informamos a todos nuestros seguidores y miembros del foro que la app Tapatalk ha vuelto a ser activada en este foro. La manera de ubicar el foro en esta app es digitando thevapingtoday/foro.elmonovapeador. Julio Ruades, Vaping today, Kramber Designs SAS y C3PRESS no se hacen responsables por los problemas de seguridad y privacidad de esta app y la responsabilidad recae en el usuario que haga uso de ella.

antiheroe

New member
25 Feb 2015
102
0
0
buenas a todos, tengo un dos equis mecanico de fasttech, un nemesiss mecanico de una pagina muy caca(muy malo el nemesis) y varios atos, un billow original, un derringer y un velocity ambos de fasttech, el tema es que en estos mecanicos, cuando conecto cualquiera d los atos, si paso la lengua por el ato cuando no estoy dando calada o por el mod, puedo notar como la electricidad, desde que desenrosco el ato esto para, pero desde que lo enrosco sin dar calada lo noto,
quera preguntar solo si esto es normal o que porque me da cague. no se.
 

itaca

New member
16 May 2014
573
0
0
granada
A mi me ha pasado,posiblemente no este bien algún aislante del mod o ató y x eso notes esa corriente
 

antiheroe

New member
25 Feb 2015
102
0
0
en el dos equis acabo de descubir algo, por si no lo sabeis el dos equis es una caja laton plastico laton, pues cuando una la parte de laton de abajo del todo, con el ato puesto, mediante algun utensilio de metal, tachaaaan, el ato empieza a dar leña, otra cosa que descubri es que el calambre solo lo noto cuando estoy agarrando el mod tocando la parte de laton de abajo y pasando la lengua por el ato o por la parte de arriba, si lo appoyo en una mesa de madera le puedo pasar la lengua por donde quiera que no da calambre, como puedo arreglar esto?
 

Skanciador

Active member
5 Nov 2014
1.030
5
38
No puedes "arreglarlo". El Dos Equis tiene esa particularidad de diseño. Lo que me extraña es que tu piel conduzca lo bastante como para que lo notes. A mi no me ha sucedido nunca.

Como solución sencilla se me ocurre que uses un drip no conductivo y lo bastante grande para que nunca toques el ato con los labios.

Otras opciones más extremas serí­an el vapear con guantes o el lacar la parte metálica externa del mod.
 

antiheroe

New member
25 Feb 2015
102
0
0
donde lo noto es en la lengua, no en los dedos, y no es solo el dos equis, en los tubulares me pasa lo mismo
 

antiheroe

New member
25 Feb 2015
102
0
0
ya explique arriba, tiene que estar el ato puesto, y el boton desactivado, cuando activo el boton decrece mucho o se hace nulo el calambre, y como ya dije tengo que agarrar el mod agarrado, si lo hago mientras esta apollado en una mesa y no lo tengo en la mano, no ocurre.
 

Skanciador

Active member
5 Nov 2014
1.030
5
38
ya explique arriba, tiene que estar el ato puesto, y el boton desactivado, cuando activo el boton decrece mucho o se hace nulo el calambre, y como ya dije tengo que agarrar el mod agarrado, si lo hago mientras esta apollado en una mesa y no lo tengo en la mano, no ocurre.

Es prácticamente imposible que suceda eso.
En el Dos Equis hay una remota posibilidad porque por su construcción los dos lados metálicos están conectados permanentemente cada uno a un polo de la baterí­a y puede ser que teniendo tanto una sensibilidad como una conductividad asombrosa, al agarrarlo cerraras el circuito y circular una pequeña corriente.

Pero en un tubular eso no se da. Generalmente hay una conexión constante al polo positivo del ato y solo cuando pulsas el botón se cierra el circuito. Hasta entonces el polo negativo esta aislado, por lo que no puede transmitirse corriente alguna. Prueba...coge una baterí­a y pon la lengua sobre un polo sin tocar el otro. Ya verás como no notas nada.

Si por un casual fuese un problema del aislante de la baterí­a, no tiene sentido que al apoyarlo y no cogerlo ya no lo notes. Amén de que se te descargarán rápidamente.

A esas tensiones la piel ofrece resistencia eléctrica suficiente como para no apreciar nada. Trabajo con tensiones de unos 8 voltios y corrientes de más de 2500 amperios...y las barras conductoras no están recubiertas por aislante. No les hace falta.
Puedes agarrar sin miedo una de cada polaridad y ni un cosquilleo.
 
Última edición: